Buggy Racing Club Villefranchois

es ce normal?

Voir le sujet précédent Voir le sujet suivant Aller en bas

es ce normal?

Message par sloteur!!!! le Sam 2 Juin 2012 - 18:39

bonsoir a tous

j ai toujours un petit soucis avec mes lipos,je roule le cut off se mets en action je rentre au "stand" je regarde et j ai toujours un element en dessous de 3 volts Evil or Very Mad et l autre au dessus. l element en question remonte assez vite en dessus de 3 volts ou a 3 volts (environ 3/4 minutes maxi),il ne chauffe pas et ne sont pas gonflé

ca vous ai deja arrivé?

merci

@+
avatar
sloteur!!!!

Messages : 132
Date d'inscription : 11/05/2012
Age : 48
Localisation : villefranche de rouergue

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: es ce normal?

Message par tazzz28 le Lun 8 Oct 2012 - 22:39

bonjour,

tu te sert d'un equilibreur?

@++

tazzz28

Messages : 7
Date d'inscription : 06/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: es ce normal?

Message par Invité le Mar 9 Oct 2012 - 11:02

Bonjour

je pense que Tazzz a raison
Si ton accu est mal équilibré a la charge ..ca peut causer un problème comme le tien ..
Tu a un chargeur équilibreur ?

Invité
Invité


Revenir en haut Aller en bas

Re: es ce normal?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum