Buggy Racing Club Villefranchois

BRUSHLESS et LIPO en 1/10 !

Voir le sujet précédent Voir le sujet suivant Aller en bas

BRUSHLESS et LIPO en 1/10 !

Message par Admin le Mar 8 Déc 2009 - 22:16

Voici un article très bien fait sur le site Automodélisme.com qui explique très clairement l'utilisation des moteurs Brushless et des accus Lipo à l'échelle 1/10 (valable également pour le 1/8 ) !
http://www.automodelisme.com/index.php?option=com_content&task=view&id=500&Itemid=7&limit=1&limitstart=0
avatar
Admin
Admin

Messages : 243
Date d'inscription : 28/11/2009
Age : 43
Localisation : Villefranche de Rouergue

Voir le profil de l'utilisateur http://brcv12.forumactif.org

Revenir en haut Aller en bas

Re: BRUSHLESS et LIPO en 1/10 !

Message par Emmanuel le Lun 18 Avr 2011 - 16:38

Bonjour,
j'ai chargé mon accu mais j'ai oublié de brancher la prise sur le coté, pour l'équilibrage. C'est grave ou pas? Ça a pu endommager quelque chose?
Après j'ai essayé de l'équilibrer mais c'est extrêmement long! En plus il me met 0.0A...???
avatar
Emmanuel

Messages : 120
Date d'inscription : 03/10/2010
Age : 19

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BRUSHLESS et LIPO en 1/10 !

Message par Invité le Mar 19 Avr 2011 - 5:40

slt
pas chargé

Invité
Invité


Revenir en haut Aller en bas

Re: BRUSHLESS et LIPO en 1/10 !

Message par Emmanuel le Mar 19 Avr 2011 - 18:47

Ben si il est pas chargé pourquoi il me "bippe" quand je veut le charger.
Je vais réessayer. Sinon, ça n'a rien de grave?
avatar
Emmanuel

Messages : 120
Date d'inscription : 03/10/2010
Age : 19

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BRUSHLESS et LIPO en 1/10 !

Message par Admin le Mar 19 Avr 2011 - 20:52

Si tu as peur de faire une bêtise , attends de voir avec nous sur le terrain !!

Normalement si tu as rechargé ton lipo pour une fois sans équilibrage = il n'y a pas mort d'hommes , mais il est préférable par la suite de l'équilibrer pendant la charge . Si ton chargeur "bippe" , c'est que ton lipo est plein en charge = n'insistes pas plus ! A voir ensuite tes valeurs pour l'équilibrage et en espérant que tu as bien vérifier certains paramètres de charge ex: LIPO , 4 éléments soit 14.8V , l'intensité de la batterie en mah (ex: 5000 mah pour ton accus acheté à Patrice !)
avatar
Admin
Admin

Messages : 243
Date d'inscription : 28/11/2009
Age : 43
Localisation : Villefranche de Rouergue

Voir le profil de l'utilisateur http://brcv12.forumactif.org

Revenir en haut Aller en bas

Re: BRUSHLESS et LIPO en 1/10 !

Message par Emmanuel le Mer 20 Avr 2011 - 15:35

ben oui, c'est ce que j'ai mis...je suis vraiment pas doué. Je vais donc réessayer de l'équilibrer.
avatar
Emmanuel

Messages : 120
Date d'inscription : 03/10/2010
Age : 19

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BRUSHLESS et LIPO en 1/10 !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum